<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
    <meta charset="UTF-8">
    <meta id="ph-viewport" name="viewport" content="width=device-width,initial-scale=1,user-scalable=yes" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://mmm.verdi.de/xmlrpc.php">
    <!--[if lt IE 9]>
    <script src="https://mmm.verdi.de/wp-content/themes/mmm/js/html5.js"></script>
    <![endif]-->

    <link rel="apple-touch-icon" sizes="57x57" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/favicon-194x194.png" sizes="194x194">
    <link rel="icon" type="image/png" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/manifest.json">
    <link rel="mask-icon" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/safari-pinned-tab.svg" color="#5bbad5">
    <link rel="shortcut icon" href="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="M ver.di">
    <meta name="application-name" content="M ver.di">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/mstile-144x144.png">
    <meta name="msapplication-config" content="https://mmm.verdi.de/wp-content/themes/mmm/images/touch-icons/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">
    <script src="https://use.typekit.net/dhn8nmq.js"></script>
    <script>try{Typekit.load({ async: false });}catch(e){}</script>
	<title>Wikipedia als Eldorado für PR-Abteilungen &#8211; M &#8211; Menschen Machen Medien (ver.di)</title>
<link rel='dns-prefetch' href='//pay.blendle.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="M - Menschen Machen Medien (ver.di) &raquo; Feed" href="https://mmm.verdi.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="M - Menschen Machen Medien (ver.di) &raquo; Kommentar-Feed" href="https://mmm.verdi.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="M - Menschen Machen Medien (ver.di) &raquo; Wikipedia als Eldorado für PR-Abteilungen Kommentar-Feed" href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mmm.verdi.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://mmm.verdi.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ph-gallery-style-royalslider-css'  href='https://mmm.verdi.de/wp-content/plugins/ph-gallery//royalslider.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ph-gallery-style-royalslider-skin-css'  href='https://mmm.verdi.de/wp-content/plugins/ph-gallery//skins/default-inverted/rs-default-inverted.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mmm-style-css'  href='https://mmm.verdi.de/wp-content/themes/mmm/css-sass/all.css?ver=1586355424' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/plugins/ph-gallery//jquery.royalslider.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/themes/mmm/js/contrib/modernizr.custom.74514.js?ver=1586355424'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/themes/mmm/js/ph-general-first.js?ver=1586355424'></script>
<link rel='https://api.w.org/' href='https://mmm.verdi.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mmm.verdi.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mmm.verdi.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neu: selbststaendigen.info zu Mutterschafts- und Elterngeld mit Coronaregelungen' href='https://mmm.verdi.de/service-meldungen/neue-auflage-des-selbststaendigen-info-ratgebers-zu-mutterschafts-und-elterngeld-65825' />
<link rel='next' title='Rechte von Urhebern als Kollektiv stärken' href='https://mmm.verdi.de/beruf/rechte-von-urhebern-als-kollektiv-staerken-65877' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859" />
<link rel='shortlink' href='https://mmm.verdi.de/?p=65859' />
<link rel="alternate" type="application/json+oembed" href="https://mmm.verdi.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859" />
<link rel="alternate" type="text/xml+oembed" href="https://mmm.verdi.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859&#038;format=xml" />
<meta property="og:locale" content="de_DE" />
<meta property="og:site_name" content="M - Menschen Machen Medien (ver.di)" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wikipedia als Eldorado für PR-Abteilungen" />
<meta property="og:description" content="Wikipedia hat Reichweite. Wikipedia hat Relevanz. Wer die Informationen in die Enzyklopädie einstellt, ist allerdings wenig durchsichtig. Der Deutsche Rat für Public Relations (DRPR) hat Wikipedia nun eine Rüge erteilt, wegen „nach wie vor bestehender unzureichender Transparenz und Absenderkennzeichnung bei deutschsprachigen Wikipedia-Einträgen“. Wie einfach es ist, selbst mit einem verifizierten Account einen Wikipedia-Eintrag dauerhaft zu&lt;span class=&quot;ph-teaser-more&quot;&gt; [&hellip;]&lt;/span&gt;" />
<meta property="og:url" content="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859" />
<meta property="og:updated_time" content="2020-04-22T12:46:20+02:00" />
<meta property="og:image" content="https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@mmm" />
<meta name="twitter:creator" content="@mmm" />
</head>

<body class="post-template-default single single-post postid-65859 single-format-standard">
<div id="fb-root"></div>

<div id="page" class="hfeed site">
    <a class="skip-link screen-reader-text" href="#content">Springe zum Inhalt</a>

    <header id="masthead" class="site-header" role="banner">
        <h1 class="site-header-branding">
            <a href="https://mmm.verdi.de" title="Startseite" class="site-header-branding-link">
                <img src="https://mmm.verdi.de/wp-content/themes/mmm/images/M-Logo.svg" width="95" height="93" class="site-header-branding-m" alt="M-Logo" />
                <img src="https://mmm.verdi.de/wp-content/themes/mmm/images/Menschen-Machen-Medien.svg" width="87" height="57" class="site-header-branding-text" alt="Menschen Machen Medien Schriftzug" />
                <span class="screen-reader-text">MENSCHEN<br />MACHEN<br />MEDIEN</span>
            </a>
        </h1><!-- .site-branding -->
        <div class="site-header-navigation">
            <!-- mobile nav buttons -->
            <ul class="site-header-navigation-mobile-menu">
                <li class="site-header-navigation-mobile-menu-item"><a class="site-header-navigation-mobile-menu-item-link" href="/?s="><span class="ph-icon ph-icon-search"></span></a></li>
                <li class="site-header-navigation-mobile-menu-item site-header-navigation-mobile-menu-icon"><span class="ph-icon ph-icon-menu-1"></span></li>
            </ul>
			<div class="menu-hauptnavigation-container"><ul id="menu-hauptnavigation" class="menu"><li id="menu-item-11279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-11279"><a href="#">Ressorts</a>
<ul class="sub-menu">
	<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://mmm.verdi.de/tarife-und-honorare">Tarife und Honorare</a></li>
	<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-342"><a href="https://mmm.verdi.de/beruf">Beruf</a></li>
	<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://mmm.verdi.de/medienwirtschaft">Medienwirtschaft</a></li>
	<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://mmm.verdi.de/medienpolitik">Medienpolitik</a></li>
	<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://mmm.verdi.de/recht">Recht</a></li>
	<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://mmm.verdi.de/internationales">Internationales</a></li>
	<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://mmm.verdi.de/gewerkschaft">Gewerkschaft</a></li>
	<li id="menu-item-30583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30583"><a href="https://mmm.verdi.de/dossier/">Dossier</a></li>
	<li id="menu-item-56137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56137"><a href="https://mmm.verdi.de/podcast/">Podcast</a></li>
	<li id="menu-item-12143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12143"><a href="https://mmm.verdi.de/neue-artikel/">Neue Beiträge</a></li>
</ul>
</li>
<li id="menu-item-350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-350"><a href="/service/">Service</a>
<ul class="sub-menu">
	<li id="menu-item-41733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41733"><a href="https://mmm.verdi.de/service-meldungen">Meldungen</a></li>
	<li id="menu-item-11965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11965"><a href="https://mmm.verdi.de/buchtipp">Buchtipp</a></li>
	<li id="menu-item-11963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11963"><a href="https://mmm.verdi.de/terminoverview/">Termine</a></li>
	<li id="menu-item-65707" class="menu-item menu-item-type-post_type menu-item-object-mmm_cpt_meldung menu-item-65707"><a href="https://mmm.verdi.de/meldung/leute-04-2020/">Leute</a></li>
	<li id="menu-item-11967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11967"><a href="https://mmm.verdi.de/filmtipp">Filmtipp</a></li>
	<li id="menu-item-11971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11971"><a href="https://mmm.verdi.de/schon-entdeckt">Schon entdeckt?</a></li>
	<li id="menu-item-11977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11977"><a href="https://mmm.verdi.de/newsletter/">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-1581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1581"><a href="/ausgaben">M print</a></li>
<li id="menu-item-1580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1580"><a href="https://mmm.verdi.de/forum/">Forum</a></li>
</ul></div>			<div class="site-header-soc">
	<div class="site-header-soc-pos-top"><a href="https://mitgliedwerden.verdi.de" target="_blank">Jetzt Mitglied werden <img src="https://mmm.verdi.de/wp-content/themes/mmm/images/verdi.png" class="site-header-verdi-logo" /></a></div>
	<form method="get" action="/" role="search" class="site-header-search-form site-header-soc-pos-1">
		<button type="submit" class="site-header-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="ph-hide">Suche</span></button>
		<input type="text" name="s" value="" placeholder="Suche" class="site-header-search" />
	</form>
	<a href="https://www.facebook.com/menschenmachenmedien/" target="_blank" class="site-header-soc-pos-2 ph-icon-btn-link ph-icon-btn-link-facebook"><span class="ph-icon-btn"></span><span class="ph-hide">dju auf Facebook</span></a>
	<a href="https://twitter.com/Mx3_Online" target="_blank" class="site-header-soc-pos-3 ph-icon-btn-link ph-icon-btn-link-twitter"><span class="ph-icon-btn"></span><span class="ph-hide">M auf Twitter</span></a>
	<a href="/rss" class="site-header-soc-pos-4 ph-icon-btn-link ph-icon-btn-link-rss"><span class="ph-icon-btn"></span><span class="ph-hide">Abonniere den RSS-Feed</span></a>
</div>
        </div>
        <div class="site-header-search-toggler"></div>
		<div class="site-header-soc">
	<div class="site-header-soc-pos-top"><a href="https://mitgliedwerden.verdi.de" target="_blank">Jetzt Mitglied werden <img src="https://mmm.verdi.de/wp-content/themes/mmm/images/verdi.png" class="site-header-verdi-logo" /></a></div>
	<form method="get" action="/" role="search" class="site-header-search-form site-header-soc-pos-1">
		<button type="submit" class="site-header-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="ph-hide">Suche</span></button>
		<input type="text" name="s" value="" placeholder="Suche" class="site-header-search" />
	</form>
	<a href="https://www.facebook.com/menschenmachenmedien/" target="_blank" class="site-header-soc-pos-2 ph-icon-btn-link ph-icon-btn-link-facebook"><span class="ph-icon-btn"></span><span class="ph-hide">dju auf Facebook</span></a>
	<a href="https://twitter.com/Mx3_Online" target="_blank" class="site-header-soc-pos-3 ph-icon-btn-link ph-icon-btn-link-twitter"><span class="ph-icon-btn"></span><span class="ph-hide">M auf Twitter</span></a>
	<a href="/rss" class="site-header-soc-pos-4 ph-icon-btn-link ph-icon-btn-link-rss"><span class="ph-icon-btn"></span><span class="ph-hide">Abonniere den RSS-Feed</span></a>
</div>
    </header><!-- .site-header -->
    <main id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
			<article id="post-65859" class="ph-article post-65859 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-meldungen category-beruf category-berufsbild autoren-marvin-oppong">

  <header class="entry-header ph-article-header">
          <h1 class="entry-title ph-article-title ph-variant-the-title">Wikipedia als Eldorado für PR-Abteilungen</h1>
    
         <div class="entry-thumbnail ph-article-image-wrapper ph-article-featured-image ph-soc-links-inside">
              <img width="800" height="450" src="https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-800x450.jpg" class="ph-article-image is-landscape is-wider-than-16by9" alt="" srcset="https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-800x450.jpg 800w, https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-450x253.jpg 450w, https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-1024x576.jpg 1024w, https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-768x432.jpg 768w, https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px-1536x864.jpg 1536w, https://mmm.verdi.de/wp-content/uploads/2020/04/Wikipedia-logo-de_1600x900px.jpg 1600w" sizes="(max-width: 800px) 100vw, 800px" /><p class="ph-article-image-caption entry-thumbnail"><span class="ph-article-image-caption-credits">Logo: wikipedia.org</span></p>      </div><!-- end .entry-thumbnail -->
      </header><!-- .entry-header -->

  <div class="entry-content ph-article-text">
            <div class="ph-article-text-lead">
          <p>Wikipedia hat Reichweite. Wikipedia hat Relevanz. Wer die Informationen in die Enzyklopädie einstellt, ist allerdings wenig durchsichtig. Der Deutsche Rat für Public Relations (DRPR) hat Wikipedia nun <a href="https://drpr-online.de/deutscher-rat-fuer-public-relations-ruegt-wikipedia-deutschland/" target="_blank" rel="noopener noreferrer">eine Rüge erteilt</a>, wegen „nach wie vor bestehender unzureichender Transparenz und Absenderkennzeichnung bei deutschsprachigen Wikipedia-Einträgen“. Wie einfach es ist, selbst mit einem verifizierten Account einen Wikipedia-Eintrag dauerhaft zu schönen, zeigt das Beispiel des „Focus“.</p>
        </div>
        <div class="ph-article-date-author">
          <time class="entry-date published ph-article-date" datetime="2020-04-21">
            21. April 2020          </time>
          <time class="entry-updated updated" datetime="2020-04-22">
            22. April 2020          </time>
          <span class="entry-author author vcard ph-article-author">
            von Marvin Oppong          </span><!-- end .entry-author -->
                  </div>
        <div class="ph-article-text-body">
                    <p><span id="more-65859"></span></p>
<p>Jedermann kann Änderungen in der Wikipedia vornehmen. Um einen Artikel zu verändern, besteht weder Registrierungs- noch Klarnamenpflicht. Zwar lässt sich in der Versionsgeschichte nachschauen, wer Änderungen eingefügt hat, doch erscheint dort bei unangemeldeten Benutzern nur die IP-Adresse, die sich verschleiern lässt, und bei angemeldeten Benutzern nur ein beliebig wählbarer Benutzername. Dies ist eine regelrechte Einladung an PR-Leute, <a href="https://mmm.verdi.de/medienwirtschaft/frisierte-texte-7081" target="_blank" rel="noopener noreferrer">Manipulationen in Wikipedia</a> vorzunehmen. Unternehmen versuchen, sich in der Enzyklopädie selbst besser oder Konkurrenten schlechter aussehen zu lassen. Einige fordern die Offenlegung der Accounts von Unternehmen und Verbänden.</p>
<p>Der Code de Lisbonne als Standesregel der PR-Branche sieht vor, dass Public-Relations-Aktivitäten offen durchgeführt werden, leicht als solche erkennbar sind, eine klare Quellenbezeichnung tragen und Dritte nicht irreführen. Bei der deutschen Wikipedia ist dies nicht stets der Fall.</p>
<p>Der DRPR beobachtet die Problematik schon länger mit Argusaugen. Bereits im Mai 2019 sprach das Selbstkontrollorgan der PR-Branche eine Mahnung aus, mit der Ankündigung, eine Rüge folgen zu lassen, sollte bis zum Frühjahr 2020 keine Änderung der Richtlinien zur Kennzeichnung bezahlter Autorentätigkeit bei deutschen Wikipedia-Einträgen erzielt werden. Da der Verein Wikimedia Deutschland danach weiter allein auf die nachträgliche Kontrolle von Inhalten durch die Community und die Absenderangaben in Versionsgeschichten und auf Benutzer- und Diskussionsseiten setzte, beschloss der DRPR dann am 16. April 2020 eine Rüge. „Für den Leser ist nicht auf den ersten Blick erkennbar, ob die Beiträge von den Autoren auf Eigeninitiative oder im Auftrag von Dienstleistern erstellt wurden“, so die PR-Wächter. Dies widerspreche „dem Transparenzgebot des Deutschen Kommunikationskodexes als auch dem Gebot zur Absendertransparenz der Online-Richtlinie des DRPR“.</p>
<p><strong>Bekannt wie Coca-Cola</strong></p>
<p>Um die Transparenz bei bezahltem Schreiben zu erhöhen, existieren in der deutschen Wikipedia verifizierte Konten. Für einen solchen Account kann man sich über eine E-Mail-Adresse registrieren. Verifizierte Accounts sind für Unternehmen, Verbände, Politiker oder Promis gedacht, die Wikipedia-Aktivitäten nachgehen und dies klar erkennbar tun wollen.</p>
<p>Einen solchen Account besitzt auch Hubert Burda Media („Focus“, „Bunte“, „Chip“). 2017 nahm Burda mit seinem Account in dem Wikipedia-Artikel über die „Superillu“ eine <a href="https://de.wikipedia.org/w/index.php?title=Superillu&amp;diff=prev&amp;oldid=168004172" target="_blank" rel="noopener noreferrer">umfangreiche Änderung</a> vor. Es wurde eingefügt, dass sich das Blatt im Osten „zur reichweitenstärksten Publikation“ entwickelt und dort zur Jahrtausendwende eine „höhere Reichweite als jede andere Zeitschrift“ gehabt habe, über die „die größte Reichweite von Stralsund bis Suhl“ verfüge und gar „eine ähnliche Bekanntheit wie Coca-Cola“ aufweise. Die Angaben wurden von Burda nicht durch Fußnoten belegt, obwohl die Regeln der Wikipedia eine Belegpflicht vorsehen.</p>
<p><strong>Kritikabschnitte entfernt</strong></p>
<p>Am Mittag des 3. August 2017 nahm sich jemand mit dem Burda-Account den Wikipedia-Eintrag über das Burda-Flaggschiff „Focus“ vor. Im Rahmen einer <a href="https://de.wikipedia.org/w/index.php?title=Focus&amp;diff=167828873&amp;oldid=167368575" target="_blank" rel="noopener noreferrer">Großreinemachaktion</a> löschte Burda folgenden Satz aus dem Artikel: „Die ‚Focus‘-Redaktion rückte bei den Ermittlungen zum ‚Journalisten-Skandal‘ des Bundesnachrichtendienstes in den Blickpunkt (ab 2006).“ Bei dem Skandal hatten Journalisten dem BND, teils gegen Bezahlung, Informationen über investigative Journalisten und deren Quellen angeboten. Burda löschte auch eine Angabe, wonach „‚Focus‘-Journalisten mit den BND-Decknamen ‚Jerez‘, ‚Bosch‘ und ‚Dali‘“ eine „zentrale Spitzelrolle“ gespielt hätten.</p>
<p>Ebenfalls herausgelöscht aus dem Kritikabschnitt des „Focus“-Eintrags: Ein mit „Verletzung journalistischer Spielregeln“ übertitelter Absatz. Darin hieß es, dass anlässlich des Bahn-Tarifkonflikts 2014 ein „Focus“-Artikel den Bahn-Gewerkschafter Claus Weselsky als den meistgehassten Deutschen bezeichnet und dessen Wohnort preisgegeben habe. Burda löschte den Absatz einschließlich der mit einem <a href="https://www.zeit.de/kultur/2014-11/claus-weselsky-medien-pranger-bild-focus/komplettansicht" target="_blank" rel="noopener noreferrer">Text aus „Die Zeit“</a> belegten Angabe, wonach der „Focus“-Artikel „als Verletzung journalistischer Spielregeln kritisiert“ wurde.</p>
<p>In dem Wikipedia-Eintrag über den „Focus“ hieß es zum „Focus-Money“-Chef, belegt durch einen <a href="http://www.stern.de/wirtschaft/news/medien-schaerfere-regeln-fuer-wirtschaftsjournalisten-227462.html" target="_blank" rel="noopener noreferrer">Bericht des „Stern“</a>: „Der erste Chefredakteur musste das Blatt bereits wenige Tage nach dem Start verlassen. Er geriet im Zusammenhang mit seiner Redaktionstätigkeit in den Verdacht des Insiderhandels und machte so bundesweite Schlagzeilen.“ Weiter hieß es dort: „Ein anderer, bis 2006 für ‚Focus-Money‘ tätiger Journalist, der dort auch Aktien empfohlen hatte, saß in Zusammenhang mit Kursmanipulationen kurzzeitig in Untersuchungshaft.“ Beide Aussagen wurde von Burda entfernt.</p>
<p>2014 wurde durch einen <a href="https://www.zeit.de/sport/2014-10/bayern-muenchen-focus-markwort-helmut/komplettansicht" target="_blank" rel="noopener noreferrer">Bericht der „Zeit“</a> bekannt, dass der Focus-Chefredakteur „Helmut Markwort unter dem Pseudonym Moritz Rodach mehrere Artikel auf Focus Online über den FC Bayern geschrieben hatte, obwohl er Mitglied des Verwaltungsbeirates des Vereins ist“. Diese Angabe wurde von Burda aus dem Wiki-Eintrag ebenso getilgt wie ein Verweis auf den „Focus“-Slogan „Fakten, Fakten, Fakten“ und dass der „Focus“ „in der Sketch-Comedy Switch parodiert wurde“.</p>
<p><strong>Mit Ausgewogenheit und Neutralität?</strong></p>
<p>Schließlich löschte Burda aus dem Kritikabschnitt den Absatz „Einseitige Einflussnahme auf Bildungseinrichtungen“. Darin hieß es: „‚Focus Money‘ betreibt in Zusammenarbeit mit der Initiative Neue Soziale Marktwirtschaft das Schulprojekt ‚Wir erklären die Wirtschaft‘. Im Rahmen des Projektes werden Lehrern und Schulen monatlich Lehrmaterialien für den Unterricht zur Verfügung gestellt. Das Medienmagazin Zapp nutzte das Projekt im Oktober 2011 als Beispiel für die einseitige und intransparente Beeinflussung von Schulen und Lehrinhalten durch Unternehmen und Lobbyinggruppen.“</p>
<p>Bei Burda hieß es auf Anfrage, man habe „die Bearbeitungen zum inhaltlichen Ausbau und zur Überarbeitung entlang der Wikipedia-Community-Standards vorgenommen“. Man wolle „den Anforderungen an Ausgewogenheit, der Nutzung verlässlicher Quellen und Neutralität entsprechen“. Ziel sei „regelkonforme und transparente Wikipedia-Arbeit“. Man sei sich jedoch bewusst, „dass es zu möglichen Interessenkonflikten kommen kann, wenn ein Autor eine persönliche Beziehung zum Gegenstand eines Artikels hat, die es ihm erschwert, einen neutralen Standpunkt einzunehmen“.</p>
<p>Die durch Burda entfernten Informationen wurden danach nicht von der Wikipedia-Community wiederhergestellt und sind dauerhaft aus dem „Focus“-Artikel verschwunden.</p>
<p>&nbsp;</p>
          <div class="ph-article-toplink-wrapper">
            <a href="#masthead" class="ph-article-toplink">nach oben</a>
          </div>
        </div>

        </div><!-- .entry-content -->
  <footer class="ph-article-meta">
        <div class="ph-article-meta-box">
      <div class="grid-box-title">Artikel teilen</div>
      <ul class="ph-article-soc">
  <li class="ph-article-soc-item"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-facebook"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Facebook</span></a></li>
  <li class="ph-article-soc-item"><a href="https://twitter.com/intent/tweet?text=Wikipedia%20als%20Eldorado%20f%C3%BCr%20PR-Abteilungen%3A%20https%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859" target="_blank" class="ph-icon-btn-link ph-icon-btn-link-twitter"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Twitter</span></a></li>
      <li class="ph-article-soc-item"><a href="javascript:if(window.print)window.print()" class="ph-icon-btn-link ph-icon-btn-link-print"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Drucken</span></a></li>
  <li class="ph-article-soc-item"><a href="mailto:?subject=Toller%20Artikel%20auf%20M%20ver.di%3A%20Wikipedia%20als%20Eldorado%20f%C3%BCr%20PR-Abteilungen&amp;body=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%0D%0Ahttps%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859" class="ph-icon-btn-link ph-icon-btn-link-email"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label">E-Mail</span></a></li>
  </li>
      <li class="ph-article-soc-item"><a href="#comment-form" class="ph-icon-btn-link ph-icon-btn-link-comment"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label">Kommentieren</span></a></li>
    </li>
    <li class="ph-article-soc-item ph-bp-mobile-only"><a href="whatsapp://send?text=Dieser%20Artikel%20interessiert%20dich%20bestimmt%3A%0D%0Ahttps%3A%2F%2Fmmm.verdi.de%2Fberuf%2Fwikipedia-als-eldorado-fuer-pr-abteilungen-65859" class="ph-icon-btn-link ph-icon-btn-link-whatsapp"><span class="ph-icon-btn"></span><span class="ph-icon-btn-label has-bg"><span class="ph-bp-tablet-inline">auf Whatsapp </span>teilen</span></a></li>
</ul>
    </div>
        <div class="ph-article-meta-box">
      <div class="grid-box-title">Navigation</div>
                  <p><a href="/">Startseite</a> » <a href="https://mmm.verdi.de/aktuelle-meldungen">Aktuelle Meldungen</a> » <a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859">Wikipedia als Eldorado für PR-Abteilungen</a></p>
    </div>
  </footer>

    
<aside class="ph-comments-wrapper">
  <h2 class="ph-comments-title grid-box-title"><a name="comment-form" id="comment-form" class="ph-comments-title-toggle-btn">Kommentare</a></h2>
  <div class="ph-comment-form-wrapper">
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreiben Sie einen Kommentar:<br /> (bitte <a href="/netiquette">Netiquette</a> beachten) <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://mmm.verdi.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-infos"><span class="is-required">*</span> Pflichtfeld</p><p class="comment-form-author"><label for="author">Name</label><span class="is-required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">E-Mail-Adresse</label><span class="is-required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p><p class="comment-form-infos">Ihre Adresse wird nicht öffentlich angezeigt.</p>

<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentieren" /> <input type='hidden' name='comment_post_ID' value='65859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	  </div>
  <div class="ph-comment-list-wrapper">
    		<li id="comment-10415" class="pingback even thread-even depth-1">
			<article id="div-comment-10415" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='https://archivalia.hypotheses.org/122877' rel='external nofollow ugc' class='url'>Wikipedia als Eldorado für PR-Abteilungen | Archivalia</a></b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859/#comment-10415">
							<time datetime="2020-04-23T17:52:32+02:00">
								23. April 2020 um 17:52&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>[&#8230;] <a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859" rel="nofollow ugc">https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859</a> [&#8230;]</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859?replytocom=10415#respond' data-commentid="10415" data-postid="65859" data-belowelement="div-comment-10415" data-respondelement="respond" aria-label='Antworte auf Wikipedia als Eldorado für PR-Abteilungen | Archivalia'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-10449" class="comment odd alt thread-odd thread-alt depth-1 parent">
			<article id="div-comment-10449" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/53a1a224b5f3c69c55f06682313be5f5?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/53a1a224b5f3c69c55f06682313be5f5?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Klaus Bailly</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859/#comment-10449">
							<time datetime="2020-04-24T12:43:37+02:00">
								24. April 2020 um 12:43&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Und wieder eine Institution, die keine Ahnung hat, wie die Wikipedia funktioniert: „Da der Verein Wikimedia Deutschland danach weiter allein auf die nachträgliche Kontrolle von Inhalten durch die Community und die Absenderangaben in Versionsgeschichten und auf Benutzer- und Diskussionsseiten setzte…“ Man weiß beim PR-Rat also noch nicht einmal, dass Wikimedia Deutschland ein bloßer Förderverein ist, der keinerlei institutionellen Einfluss auf Inhalte und interne Richtlinien der Wikipedia hat, die alleine von der Autoren-Community gestaltet werden. Und wen will der PR-Rat überhaupt als „die“ Wikipedia gerügt haben? Wikimedia Deutschland kann es aus den genannten Gründen nicht sein, von der Existenz einer Wikimedia Foundation als Betreiber scheint man dort noch nie etwas gehört zu haben, und die Community wird sich angesichts des Widersinns, dass das zu PR-Zwecken missbrauchte Medium „gerügt“ wird anstatt derjenigen, die es missbrauchen, wohl kaum in Sack und Asche hüllen, um beim Deutschen Rat für Public Relations Absolution zu erflehen.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859?replytocom=10449#respond' data-commentid="10449" data-postid="65859" data-belowelement="div-comment-10449" data-respondelement="respond" aria-label='Antworte auf Klaus Bailly'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-10451" class="comment even depth-2 parent">
			<article id="div-comment-10451" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://secure.gravatar.com/avatar/53a1a224b5f3c69c55f06682313be5f5?s=32&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/53a1a224b5f3c69c55f06682313be5f5?s=64&#038;d=blank&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Klaus Bailly</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859/#comment-10451">
							<time datetime="2020-04-24T12:54:33+02:00">
								24. April 2020 um 12:54&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ich muss mich nach Lektüre der ausführlichen Spruchbegründung korrigieren: Nicht nur der Deutsche Rat für Public Relations hat keine Ahnung, wie Wikipedia funktioniert, sondern vor allem die Online-Redakteure von ver.di. Die falsche Rollenzuschreibung für den Verein Wikimedia Deutschland erfolgte nämlich erst hier in der Wiedergabe, nicht seitens des PR-Rats, der sehr wohl  die Wikimedia Foundation kennt. Es bleibt aber die Kritik, dass es keinen eindeutigen Adressaten dieser „Rüge“ gibt und dass sie sich an die falsche Seite richtet.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859?replytocom=10451#respond' data-commentid="10451" data-postid="65859" data-belowelement="div-comment-10451" data-respondelement="respond" aria-label='Antworte auf Klaus Bailly'>Antworten</a></div>			</article><!-- .comment-body -->
		<ul class="children">
		<li id="comment-10477" class="comment byuser comment-author-redaktion bypostauthor odd alt depth-3">
			<article id="div-comment-10477" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='Redaktion' src='http://mmm.verdi.de/wp-content/uploads/2016/01/Redaktion_avatar-32x32.gif' class='avatar avatar-32 photo' height='32' width='32' />						<b class="fn">Redaktion</b> <span class="says">sagt:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859/#comment-10477">
							<time datetime="2020-04-25T10:33:51+02:00">
								25. April 2020 um 10:33&nbsp;Uhr							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Die Redaktion dankt für die Wertschätzung.<br />
Gleichzeitig verweisen wir auf die Entscheidung des DRPR. Dort heißt es wörtlich:<br />
&#8222;Aufgrund der beschriebenen Sachlage sieht sich der DRPR gezwungen, eine Rüge gegen Wikipedia wegen nach wie vor bestehender unzureichender Transparenz und Absenderkennzeichnung     bei     deutschsprachigen     Wikipedia-Einträgen auszusprechen. Für den Leser ist nicht auf den ersten Blick erkennbar, ob die  Beiträge  von  den  Autoren  auf  Eigeninitiative  oder  im  Auftrag  von Dienstleistern erstellt wurden.&#8220;</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://mmm.verdi.de/beruf/wikipedia-als-eldorado-fuer-pr-abteilungen-65859?replytocom=10477#respond' data-commentid="10477" data-postid="65859" data-belowelement="div-comment-10477" data-respondelement="respond" aria-label='Antworte auf Redaktion'>Antworten</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
  </div>
</aside>

</article><!-- #post-## -->

  <div class="ph-article-relateds-wrapper grid ph-clearfix has-no-bg no-print">
    <section class="grid-container">
      <h2 class="grid-container-title"><span class="grid-container-title-text">weiterlesen</span></h2>
      <div class="ph-article-relateds">
        <!--fwp-loop-->
<div class="ph-article-relateds-slot"><div id="65941" class="ph-teaser ph-teaser-no-image ph-post-65941 post-65941 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-meldungen category-medienpolitik category-rundfunk autoren-rudolf-stumberger" >
  <a href="https://mmm.verdi.de/medienpolitik/radio-muenchen-wegen-kritik-gemassregelt-65941" class="ph-teaser-link" title="Radio München wegen Kritik gemaßregelt" >
    <h2 class="ph-teaser-title">Radio München wegen Kritik gemaßregelt</h2>
    <div class="ph-teaser-excerpt">
      In Ungarn kann derzeit die „Verbreitung falscher oder verzerrter Behauptungen über die Tätigkeit der Regierung“ mit bis zu fünf Jahren Gefängnis bestraft werden. Davon kann in Bayern keine Rede sein, aber eine gewisse Bereitschaft, die Berichterstattung über dissidente Meinungen zu maßregeln, findet sich auch hier. So hat die Bayerische Landeszentrale für neue Medien (BLM) den Lokalsender Radio München gerügt, die „journalistische Sorgfaltspflicht“ vernachlässigt zu haben. Stein des Anstoßes ist ein Interview mit dem umstrittenen Corona-Kritiker Wolfgang Wodarg.<br />
      <span class="ph-teaser-more">mehr&nbsp;»</span>    </div>
  </a>
</div>
</div><div class="ph-article-relateds-slot"><div id="65901" class="ph-teaser ph-teaser-no-image ph-post-65901 post-65901 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-meldungen category-aus-und-weiterbildung category-beruf" >
  <a href="https://mmm.verdi.de/beruf/dem-mediennachwuchs-droht-praxishunger-65901" class="ph-teaser-link" title="Dem Mediennachwuchs droht Praxishunger" >
    <h2 class="ph-teaser-title">Dem Mediennachwuchs droht Praxishunger</h2>
    <div class="ph-teaser-excerpt">
      Homeoffice und Kurzarbeit in den Redaktionen: Schlechte Zeiten für Praxissemester, Kurzvolontariate und Praktika. Versammlungsverbot und „Social Distancing“ gelten auch für journalistische Studiengänge und Journalistenschulen: Veranstaltungen via Zoom und Umschichtung der Lehrpläne sind das Gebot der Corona-Krisenzeit, die Verlängerung der Studienzeit eine mögliche Folge.<br />
      <span class="ph-teaser-more">mehr&nbsp;»</span>    </div>
  </a>
</div>
</div><div class="ph-article-relateds-slot"><div id="65877" class="ph-teaser ph-teaser-no-image ph-post-65877 post-65877 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-meldungen category-beruf category-recht autoren-pmneh" >
  <a href="https://mmm.verdi.de/beruf/rechte-von-urhebern-als-kollektiv-staerken-65877" class="ph-teaser-link" title="Rechte von Urhebern als Kollektiv stärken" >
    <h2 class="ph-teaser-title">Rechte von Urhebern als Kollektiv stärken</h2>
    <div class="ph-teaser-excerpt">
      ver.di erinnert anlässlich des Welttages des Buches und des Urheberrechts am 23. April daran, dass Urheber und Urheberinnen sowie ausübende Künstler und Künstlerinnen eine Stärkung ihrer Rechte und Hilfe für deren Durchsetzung benötigen. Das gelte klar in Sachen Urhebervertragsrecht, aber auch gegenüber Tendenzen, "Kultur für umsonst" über Corona-Zeiten hinaus als Selbstverständlichkeit zu etablieren.<br />
      <span class="ph-teaser-more">mehr&nbsp;»</span>    </div>
  </a>
</div>
</div><div class="ph-article-relateds-slot"><div id="65747" class="ph-teaser ph-teaser-no-image ph-post-65747 post-65747 post type-post status-publish format-standard has-post-thumbnail hentry category-beruf category-berufsbild category-pressefreiheit-beruf" >
  <a href="https://mmm.verdi.de/beruf/corona-herkels-wochenrueckblick-nr-4-65747" class="ph-teaser-link" title="Corona: Herkels Wochenrückblick Nr. 4" >
    <h2 class="ph-teaser-title">Corona: Herkels Wochenrückblick Nr. 4</h2>
    <div class="ph-teaser-excerpt">
      Jede Krise hat Gewinner und Verlierer. Und bringt gelegentlich erstaunliche Phänomene hervor. Während die Unternehmen der Filmbranche, vor allem auch die Kinobetreiber, in schweren existenziellen Nöten stecken, erfährt eine eher nostalgische Art des Filmeschauens derzeit eine erstaunliche Renaissance: das Autokino.<br />
      <span class="ph-teaser-more">mehr&nbsp;»</span>    </div>
  </a>
</div>
</div>      </div>
    </section>
  </div>
		</main><!-- .site-main -->
	</div><!-- .content-area -->


	</main><!-- .site-content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-inner">
			<a class="site-footer-title-link" href="https://mmm.verdi.de/" rel="home">
				<strong class="site-footer-title"><span class="ph-hide">MMM - Menschen machen Medien</span></strong>
			</a>

			
<div class="ph-current-issue">

	<a class="ph-current-issue-image-link" href="https://mmm.verdi.de/ausgaben/heft-1-2020/"><img width="1181" height="1670" src="https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670.jpg" class="ph-current-issue-image wp-post-image" alt="" srcset="https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670.jpg 1181w, https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670-318x450.jpg 318w, https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670-724x1024.jpg 724w, https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670-768x1086.jpg 768w, https://mmm.verdi.de/wp-content/uploads/2020/03/M01-2020_WEB-Titelseite_1181x1670-1086x1536.jpg 1086w" sizes="(max-width: 1181px) 100vw, 1181px" /></a>        <div class="ph-current-issue-meta">
            <a class="ph-current-issue-link" href="https://mmm.verdi.de/ausgaben/heft-1-2020/">M&nbsp;&ndash;&nbsp;Das aktuelle Magazin</a>
            <p class="ph-current-issue-title">Heft 1/2020</p>
            <a class="ph-current-issue-button ph-button" href="https://mmm.verdi.de/ausgaben/heft-1-2020/">Weiterstöbern</a>
        </div>

		
</div>
		    <div class="site-footer-soc">
				<form method="get" action="/" role="search" class="site-footer-search-form site-footer-soc-pos-1">
					<button type="submit" class="site-footer-search-btn ph-icon-btn-link ph-icon-btn-link-search"><span class="ph-icon-btn"></span><span class="ph-hide">Suche</span></button>
					<input type="text" name="s" value="" placeholder="Suche" class="site-footer-search" />
				</form>
				<a href="https://www.facebook.com/menschenmachenmedien/" target="_blank" class="site-footer-soc-pos-2 ph-icon-btn-link ph-icon-btn-link-facebook"><span class="ph-icon-btn"></span><span class="ph-hide">folgt uns auf Facebook</span></a>
				<a href="https://twitter.com/Mx3_Online" target="_blank" class="site-footer-soc-pos-3 ph-icon-btn-link ph-icon-btn-link-twitter"><span class="ph-icon-btn"></span><span class="ph-hide">folgt uns auf Twitter</span></a>
				<a href="/rss" class="site-footer-soc-pos-4 ph-icon-btn-link ph-icon-btn-link-rss"><span class="ph-icon-btn"></span><span class="ph-hide">Abonniere den RSS-Feed</span></a>
		  </div>
			<div class="site-footer-nav-wrapper">
				<div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-334"><a href="https://mmm.verdi.de/impressum/">Impressum</a></li>
<li id="menu-item-331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-331"><a href="https://mmm.verdi.de/mediadaten/">Mediadaten</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://mmm.verdi.de/redaktion/">Redaktion</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="https://mmm.verdi.de/kontakt/">Kontakt</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="https://mmm.verdi.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338"><a href="http://rundfunk.verdi.de">rundfunk.verdi.de</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-339"><a href="http://dju.verdi.de">dju.verdi.de</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-340"><a href="http://filmunion.verdi.de">filmunion.verdi.de</a></li>
</ul></div>				<!-- <div class="ph-credit">Mit Wordpress gebaut von <a class="ph-credit-link" href="http://palasthotel.de" target="_blank">PALASTHOTEL</div> -->
			</div>
		</div>
		<!-- Piwik -->
      <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
          var u="//web-stat.verdi.de/";
          _paq.push(['setTrackerUrl', u+'piwik.php']);
          _paq.push(['setSiteId', 450]);
          var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
          g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
      </script>
      <noscript><p><img src="//web-stat.verdi.de/piwik.php?idsite=450" style="border:0;" alt="" /></p></noscript>
    <!-- End Piwik Code -->
		<script type='text/javascript'>
/* <![CDATA[ */
var blendleButtonInit = {"provider_uid":"verdi","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/plugins/ph-blendle-button/js/blendle_button_init.js'></script>
<script type='text/javascript' src='https://pay.blendle.com/client/js/client.js'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/plugins/ph-gallery//ph-gallery.js?ver=5.4'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/themes/mmm/js/ph-general-last.js?ver=1586355424'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-content/themes/mmm/js/lib/ph-toggle-class.js?ver=1586355424'></script>
<script type='text/javascript' src='https://mmm.verdi.de/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
	</footer><!-- .site-footer -->
</div><!-- .site -->
</body>
</html>
